Auteur Sujet: Problème stator et/ou régulateur Sprint ST  (Lu 15151 fois)

Stravos

  • Paresseux(se)
  • Messages: 16
  • Déconnomètre : 0
  • Sexe: Homme
    • Voir le profil
  • Localisation: Oroux
Re : Problème stator et/ou régulateur Sprint ST
« Réponse #105 le: 17 novembre 2018 à 17:38:15 »
petite news...

Alors la pince ampermetrique arrive mardi ^^ . sinon en attendant je me debrouille avec mon multimetre...

Ma piste numero 1 : condition :  [stator debrancher - RR debrancher des 2 connectique]

Du stator (connecteur des 3 phase) en ohmetre jai O.L de mes phases  a la masse (pris sur batterie directement) donc normal.. ok!

je demarre la moto : je passe en alternatif ..jai entre 9 / 12VDC sur les 3 phases.. a la masse.. au ralentie..

Personne ne me repond.. je part sur une fuite..fuite qui chauffe mon stator? et le crame? j'ose pas accelerer voir si mon voltage monte aussi..peur de tour cramer vu que c'est pas fait pour  tourner RR débrancher

j'ai debrancher mon contacteur bequille ça change rien..(chez electrostator il m'ont endormie je crois..)


y'a til un triumphiste qui aurai une sprint st 1050 sans probleme qui n'a pas de chauffe stator et qui puisse voir lui aussi , si  il a 12vdc de ses phase a la masse? :D

Condition : Connecteur stator brancher sur RR et debrancher RR aux faiseaux moto.. ]

en VDC : pointé a l'arriere du connecteur jai 8 VDC aux 3 phase.. normal je pense vu que ça part dans le pont de diode dans le RR..


piste n°2 ...

des fois embrayage a fond j'appuie sur start! ça ne pars pas de suite.... oblige de lâcher le start et reappuyer pour que le relais et démarreur  entre en action et quelle demarre niquel .. faux contact sur ma poignet AVD? normal ça le fait a tous?


« Modifié: 17 novembre 2018 à 19:54:53 par Stravos »

Labrador

  • Membre de l'association
  • Pilier du forum
  • ***
  • Messages: 3966
  • Déconnomètre : 139
  • Sexe: Homme
  • Jamais plus vite qu'à fond en Tiger 1050 Bleu
    • Voir le profil
  • Localisation: eure
Re : Problème stator et/ou régulateur Sprint ST
« Réponse #106 le: 17 novembre 2018 à 19:08:30 »
La mesure du stator se fait sur les fils jaunes deux à deux et en alternatif et pas par rapport à la masse.

Quand tu mesures entre la masse et un fil jaune tu vois du continu puisque les diodes sont conductrices.

Comme je te l'ai dit, tu dois avoir en statique une résistance infini entre chaque fil jaune et la masse régulateur débranché.

Le fait que ton stator soit plus noir en certains endroits donc là où ça a chauffé, peut être du à un défaut de bobinage à ces endroits genre émail trop faible et donc court-circuits entre spires.

Etre le premier :1er: c'est bien,laisser la place aux amis c'est mieux

Stravos

  • Paresseux(se)
  • Messages: 16
  • Déconnomètre : 0
  • Sexe: Homme
    • Voir le profil
  • Localisation: Oroux
Re : Re : Problème stator et/ou régulateur Sprint ST
« Réponse #107 le: 17 novembre 2018 à 19:53:25 »
La mesure du stator se fait sur les fils jaunes deux à deux et en alternatif et pas par rapport à la masse.

Quand tu mesures entre la masse et un fil jaune tu vois du continu puisque les diodes sont conductrices.

Comme je te l'ai dit, tu dois avoir en statique une résistance infini entre chaque fil jaune et la masse régulateur débranché.

Le fait que ton stator soit plus noir en certains endroits donc là où ça a chauffé, peut être du à un défaut de bobinage à ces endroits genre émail trop faible et donc court-circuits entre spires.

Merci pour ta reponse , oui Labrador.. effectivement tu as raison en statique une resistance infini. entre chaque phase (mes fil jaune).. et masse (batterie ou bloc)

donc si j'ai infini = pas de liaison..donc normal..pas de Courcircuit.. a la masse. et la c'est mon cas sur ma becane..

dans ce cas pourquoi jai une tension alternative moteur tournant? sur mes phase a la masse  entre 9 a 12 VDC . je rappel que mon stator est debrancher..jai une pointe sur une phase et lautre sur mon bloc/ou batterie c'est la meme.

je pense que tu peu m'aider..tu semble avoir de tres bonne connaissance..

je rappel que : 

*en ohmetre (en statique moteur couper tout debrancher RR stator  etc) jai bien 0.3/0.4ohm sur mes phase de stator.
 infini entre mes phases et masse batterie/bloc moteur

*en alternatif aux phase jai 40vdc aux ralentie..  (tjr stator debrancher)
mais si je pointe une phase et lautre pointe  sur la masse batterie (ou bloc moteur) j'ai entre 10/12VDC ... alors que mon regulateur est debrancher biensur... donc pas de diode mesure etc) c'est bien une fuite?? comment est ce possible davoir infini en statique...mais un voltage alternatif moteur tournant.. je devrai n'avoir aucune tension..


je vais mettre en direct entre stator et rr et rr et batterie. ..remonter mon ancien stator moin noirci.. mon circuit de charge est operationnel pour le moment,  finir de réparer mon retro AVG . et je vais la troquer ou la mettre en vente..pendant que ça charge encore...  sauf si je trouve le soucis .. :(

Labrador

  • Membre de l'association
  • Pilier du forum
  • ***
  • Messages: 3966
  • Déconnomètre : 139
  • Sexe: Homme
  • Jamais plus vite qu'à fond en Tiger 1050 Bleu
    • Voir le profil
  • Localisation: eure
Re : Problème stator et/ou régulateur Sprint ST
« Réponse #108 le: 17 novembre 2018 à 23:16:01 »
he pense que ça va finir en MP et phone  :wink:
Etre le premier :1er: c'est bien,laisser la place aux amis c'est mieux

Stravos

  • Paresseux(se)
  • Messages: 16
  • Déconnomètre : 0
  • Sexe: Homme
    • Voir le profil
  • Localisation: Oroux
Re : Re : Problème stator et/ou régulateur Sprint ST
« Réponse #109 le: 18 novembre 2018 à 12:45:49 »
he pense que ça va finir en MP et phone  :wink:

avec plaisir!! je peu tappeler des que tu as une dispo.. car ma becane c'est mon moyen de transport a la base....on galère  avec mon epouse  a se partager la voiture..

j'aimerai vraiment la garder cette petit triumph...

fifi.38

  • Membre de l'association
  • Usine à gaz
  • ***
  • Messages: 18744
  • Déconnomètre : 428
  • Sexe: Homme
  • Street RS et S 1000 R
    • Voir le profil
  • Localisation: Bouzeland
Re : Problème stator et/ou régulateur Sprint ST
« Réponse #110 le: 19 novembre 2018 à 16:59:18 »
c'est peut être normal de mesurer une tension entre les phases du stator et la masse.
ne serai-ce pas dû à la tension mesurée en alternatif par l'appareil qui lui, la redresse en tension continu.


la joie d'être au grand R