Auteur Sujet: Capteur de Pression des pneus  (Lu 4475 fois)

Vince377

  • Paresseux(se)
  • Messages: 5
  • Déconnomètre : 0
  • Sexe: Homme
    • Voir le profil
  • Localisation: Saint Raphaël (Var)
Re : Capteur de Pression des pneus
« Réponse #30 le: 16 mai 2019 à 14:53:05 »
Salut à tous.
J’ai changé la pile du capteur de la roue avant mais celui de l’arrière n’est plus reconnu. Ce matin j’ai redémonté (la galère... sortir le pneu... etc.) en pensant que la soudure de la pile était défectueuse.
Résultat identique... le capteur n’est toujours pas reconnu.
Quelqu’un aurait-il une idée?
J’ai appelé Triumph et d’après ce qu’ils me disent, les capteurs sont vendus par paire... 299€ pour la nouvelle référence (les anciens comme les miens semblaient défectueux).
« Modifié: 16 mai 2019 à 14:55:23 par Vince377 »

windbike

  • Membre de l'association
  • Bavard(e)
  • ***
  • Messages: 128
  • Déconnomètre : 11
  • Sexe: Homme
    • Voir le profil
  • Localisation: Abbeville(80)
Re : Capteur de Pression des pneus
« Réponse #31 le: 01 juin 2019 à 15:06:01 »
fonctionnait il avant? si oui vérif de la nouvelle pile ,connexion  etc
si non le capteur et peut être HS

Vince377

  • Paresseux(se)
  • Messages: 5
  • Déconnomètre : 0
  • Sexe: Homme
    • Voir le profil
  • Localisation: Saint Raphaël (Var)
Re : Capteur de Pression des pneus
« Réponse #32 le: 02 juin 2019 à 10:50:48 »
Oui parfaitement au détail près que l’indicateur de charge faible de la pile clignotait. Ma question concernait l'éventuelle possibilité de les déclarer à la machine via le logiciel. J’ai remarqué que ces capteurs possèdent un adressage distinguant par exemple l’avant de l’arrière.
Vu la sympathie financière de mon concessionnaire j’ai commandé le câble DealerTool et j’ai désactivé l’option. Plus de voyant rouge au tableau de bord.