Auteur Sujet: [HELP] Elle démarre pas..  (Lu 285 fois)

freeflyer

  • Bavard(e)
  • Messages: 120
  • Déconnomètre : 4
  • Tiger 1050 - 2007
    • Voir le profil
  • Localisation: 06
[HELP] Elle démarre pas..
« le: 10 mai 2017 à 20:23:43 »
Salut
Le démarreur ne tourne même pas quand on actionne le bouton..
J'ai réussi à la mettre en route en descente en repartant du taf..

J'ai regardé :
  • Le coupe circuit
  • Le contacteur de béquille
  • Le contacteur de levier d'embrayage
  • Les fusibles faciles à voir

Comme j'ai essayé de la démarrer avec béquille levée et que ça ne marchait pas, je pense que ça n'est pas le capteur de neutre (de toutes façons le voyant "N" du tableau de bord s'allume en position neutre).

Je cherche éventuellement
  • Le brochage du connecteur de la poignée droite qui est derrière le carénage droit pour tester que le bouton fait bien contact
  • L'emplacement du fusible 30A de solénoïde censé se trouver sous la selle selon le manuel et que je n'ai pas trouvé
  • TOUTE AUTRE IDEE

Merci
@+

Nico

Labrador

  • Membre de l'association
  • Moulin à fariboles
  • ***
  • Messages: 1877
  • Déconnomètre : 59
  • Sexe: Homme
  • Jamais plus vite qu'à fond en Tiger 1050 Bleu
    • Voir le profil
  • Localisation: eure
Re : [HELP] Elle démarre pas..
« Réponse #1 le: 10 mai 2017 à 20:50:10 »
Le relais de démarrage colle t il bien quand tu appuies sur le bouton de start
Etre le premier :1er: c'est bien,laisser la place aux amis c'est mieux

freeflyer

  • Bavard(e)
  • Messages: 120
  • Déconnomètre : 4
  • Tiger 1050 - 2007
    • Voir le profil
  • Localisation: 06
Re : Re : [HELP] Elle démarre pas..
« Réponse #2 le: 11 mai 2017 à 08:02:48 »
Le relais de démarrage colle t il bien quand tu appuies sur le bouton de start
Je vais regarder ça, je t'avoue que déjà j'ai eu du mal à savoir du quel des 3 il s'agissait (j'ai trouvé maintenant)..
@+

Nico

gulacy

  • Nytroglycériméthanol
  • Messages: 29786
  • Déconnomètre : 584
  • Sexe: Homme
  • "Catapulte " Speed Triple '06
    • Voir le profil
    • Gulacy's Universe
  • Localisation: Konard Land
Re : [HELP] Elle démarre pas..
« Réponse #3 le: 11 mai 2017 à 08:10:14 »
Quand tu actionne le démarreur, entend tu un "clac"?

Si oui, ce serait ta batterie qui n'aurait pas assez de jus, et l'ECU coupe l'arrivée du jus au démarreur pour ne pas l'abimé.
Un Speed 1050 sinon rien

freeflyer

  • Bavard(e)
  • Messages: 120
  • Déconnomètre : 4
  • Tiger 1050 - 2007
    • Voir le profil
  • Localisation: 06
Re : Re : [HELP] Elle démarre pas..
« Réponse #4 le: 11 mai 2017 à 09:52:21 »
Quand tu actionne le démarreur, entend tu un "clac"?

Si oui, ce serait ta batterie qui n'aurait pas assez de jus, et l'ECU coupe l'arrivée du jus au démarreur pour ne pas l'abimé.

Merci pour la réponse..
Non pas de clac, le solénoïde colle pas.
Et pis elle a fait 1/4 de tour le matin, elle démarrée en descente le soir depuis le taf, et a l'arrivée à la maison elle démarrait toujours pas.. du coup j'élimine de facto la batterie..
« Modifié: 11 mai 2017 à 10:35:29 par freeflyer »
@+

Nico

jesy13

  • Paresseux(se)
  • Messages: 11
  • Déconnomètre : 0
  • Sexe: Homme
  • reve ta vie et vie tes reves
    • Voir le profil
  • Localisation: gardanne 13120
Re : [HELP] Elle démarre pas..
« Réponse #5 le: 11 mai 2017 à 13:19:32 »
contacteur d'embrayage ou relais de demarreur hs

cmoifrancky72

  • Pilier du forum
  • Messages: 3602
  • Déconnomètre : 79
  • Sexe: Homme
  • Mon Tigre vole
    • Voir le profil
  • Localisation: Villefontaine (38)
Re : [HELP] Elle démarre pas..
« Réponse #6 le: 11 mai 2017 à 17:20:19 »
De mémoire le fusible 30A se trouve derrière la boite de la batterie, entre cette boite en plastoc et la boite qui sert de "coffre".
Sinon pas trop d'idées, mais il y a fort à parier que c'est un soucis électrique quelque part.
Démarreur cramé, faisceau alimentant le démarreur coupé, un truc dans le style.

Bon courage pour trouver  :sad:
Puisqu'il faut se conformer en tout :cry:

freeflyer

  • Bavard(e)
  • Messages: 120
  • Déconnomètre : 4
  • Tiger 1050 - 2007
    • Voir le profil
  • Localisation: 06
Re : [HELP] Elle démarre pas..
« Réponse #7 le: 23 mai 2017 à 16:49:28 »
bon finalement j'ai investigué :
J'ai pris la tension au bornes du relais de démarrage, ca plafonnait à 5/6v..
Du coup j'ai démonté le bouton de démarrage, j'ai pschitté pour dégripper le contact, et miracle ça a démarré.
@+

Nico

cmoifrancky72

  • Pilier du forum
  • Messages: 3602
  • Déconnomètre : 79
  • Sexe: Homme
  • Mon Tigre vole
    • Voir le profil
  • Localisation: Villefontaine (38)
Re : [HELP] Elle démarre pas..
« Réponse #8 le: 23 mai 2017 à 18:01:22 »
Simple, cool  :super:
Puisqu'il faut se conformer en tout :cry:

LéoT3

  • Membre de l'association
  • Usine à gaz
  • ***
  • Messages: 19660
  • Déconnomètre : 119
  • Sexe: Homme
  • Thruxton R 2016 Gris
    • Voir le profil
    • Rick's Web
  • Localisation: Golfe de la petite mer
Re : [HELP] Elle démarre pas..
« Réponse #9 le: 23 mai 2017 à 22:13:52 »
Super, content pour toi! :super:
Elle est grise!

Themus83

  • Timide
  • Messages: 99
  • Déconnomètre : 10
  • Sexe: Homme
  • Vert....Tout est clair....Rouge...Rien ne bouge...
    • Voir le profil
  • Localisation: Var
Re : [HELP] Elle démarre pas..
« Réponse #10 le: 23 mai 2017 à 23:21:13 »
Content pour toi également ,de plus ton problème m'a donné une idée, demain je "pschitterais :blink:" mon bouton préventivement,les beaux jours arrivants....Il vaut mieux
 prendre ses précautions :P
....... J'aime le bleu....

cmoifrancky72

  • Pilier du forum
  • Messages: 3602
  • Déconnomètre : 79
  • Sexe: Homme
  • Mon Tigre vole
    • Voir le profil
  • Localisation: Villefontaine (38)
Re : [HELP] Elle démarre pas..
« Réponse #11 le: 24 mai 2017 à 06:21:57 »
et les contacterus de sécurité (embrayage, béquille...) ça évite de rester planter pour rien à cause d'un bête soucis de contact électrique
Puisqu'il faut se conformer en tout :cry:

freeflyer

  • Bavard(e)
  • Messages: 120
  • Déconnomètre : 4
  • Tiger 1050 - 2007
    • Voir le profil
  • Localisation: 06
Re : Re : [HELP] Elle démarre pas..
« Réponse #12 le: 30 mai 2017 à 15:25:18 »
et les contacterus de sécurité (embrayage, béquille...) ça évite de rester planter pour rien à cause d'un bête soucis de contact électrique

Pour les contacteurs de sécurité, c'est moins facile, ils sont censé être étanches, donc assez récalcitrants au "pschittage"..
Prévoies une bonne marque de "pschitt" :)
@+

Nico

Themus83

  • Timide
  • Messages: 99
  • Déconnomètre : 10
  • Sexe: Homme
  • Vert....Tout est clair....Rouge...Rien ne bouge...
    • Voir le profil
  • Localisation: Var
Re : [HELP] Elle démarre pas..
« Réponse #13 le: 13 juin 2017 à 10:41:41 »
Bonjour  en complément du post de Freflyer
 Ce week-end j'ai eu des problèmes de démarrage,et cela malgré le "Pschitage" préventif...Un coup ça marche, un coup cela ne marche pas.... :twisted:, donc j'ai pris le temps de démonter totalement le commodo ; Coupe circuit / bouton de démarreur, comme Freeflyer.  je me suis rendu compte que les deux parties du contact  ne se  collent  pas totalement sur leur surface mais juste sur un point,  ce qui a force d'utilisation crée un point d'arc ou d'oxydation et le contact électrique se fait mal ou ne se fait pas.
A l'aide d'une lime a ongle douce j'ai nettoyé et optimisé(avec une petite goute d'étain)  les surfaces de contact, et depuis no problèmo :P
....... J'aime le bleu....