Auteur Sujet: Problème électrique  (Lu 239 fois)

Daytodada

  • Paresseux(se)
  • Messages: 1
  • Déconnomètre : 0
  • Sexe: Homme
    • Voir le profil
  • Localisation: Nice
Problème électrique
« le: 18 septembre 2017 à 20:27:45 »
Salut à tous ! J'ai un soucis je pense électrique avec ma dayto de 2009 je m explique:
J' ai eu un prob de capteur de température , après l avoir changé je remonte le réservoir et je démarre la moto ,elle part nickel puis coupe au bout de 10sec je dirais ,comme si qu il n'y avait plus d essence .. et depuis la moto ne démarre plus .. je met le contact la pompe s active j allume et le démarreur tourne mais il ne se passe rien comme a sec d essence .. pour moi l essence n arrive pas dans les injecteurs alors que ma pompe débité bien  :? Quelqu'un a déjà eu ce problème ? Autre bizarrerie je n ai pas besoin d embrayer pour lancer le démarreur..

DDC95

  • Paresseux(se)
  • Messages: 7
  • Déconnomètre : 0
  • Sexe: Homme
    • Voir le profil
  • Localisation: 95
Re : Problème électrique
« Réponse #1 le: 31 octobre 2017 à 15:58:24 »
Salut,

j'ai le meme probleme sur mon street, test tes bougies pour voir si tu as de l'allumage, sinon tu as surement comme moi un probleme de capteur PMH et/ou stator.


Stunyrider

  • Réservé(e)
  • Messages: 26
  • Déconnomètre : 0
  • Sexe: Homme
  • It's Dayto race !!!! 675
    • Voir le profil
  • Localisation: Haute-Savoie
Re : Problème électrique
« Réponse #2 le: 02 février 2018 à 10:49:11 »
Salut, a-tu fais un diagnostique avec Tune Ecu et si marque nous les codes erreurs ça peut aider, et sinon je te recommande vivement d acheter le cable et d'installer le logiciel (gratuit) le cable j'ai payé 22 euros sur ODBAUTO, j'ai aussi un probleme avec ma Dayto et la je check le faisceau et surtout les contacts, à nettoyer au produit pour circuit électrique (le wd 40 fait l'affaire). Vu que tu a démonté ton reservoir c'est peut être ca, et question bête mais tu a contrôlé que tu avais de l'essence ?!