Auteur Sujet: Batterie qui se vide sans raison  (Lu 496 fois)

moro0800@yahoo.fr

  • Paresseux(se)
  • Messages: 6
  • Déconnomètre : 0
  • Sexe: Homme
    • Voir le profil
  • Localisation: tournai
Batterie qui se vide sans raison
« le: 01 novembre 2018 à 22:25:39 »
Bonjour à tous,

J'ai une tiger 800, que j'ai acheté d'occasion il y a un an. Depuis que je l'ai, j'ai un gros soucis, elle bouffe les batteries. Je roule qu'à l'occasion (15 fois par an peut-être) et elle se trouve dans un garage où il n'y a pas d'électricité, c'est donc très très embêtant.

J'ai installé une nouvelle batterie il y a 2 mois. Et malgré tout, après 2 semaine d'arrêt, il ne reste même pas 2Volts quand j'essaye de redémarrer la moto. Donc je fois en permanence la démonter et la recharger.
Je me doute qu'il y a une perte, mais comment pourrais je la trouver? J'ai un multimètre mais je suis pas un champion en électricité.

D'avance merci de votre aide...

Wile

  • Conseil d'administration
  • Nytroglycériméthanol
  • ****
  • Messages: 23628
  • Déconnomètre : 881
  • Sexe: Homme
  • Pedibus jambus (1300 FJR & 800 Tiger)
    • Voir le profil
  • Localisation: SJLV -10-
Re : Batterie qui se vide sans raison
« Réponse #1 le: 01 novembre 2018 à 23:09:39 »
Bonjour moro0800@yahoo.fr,

Avant toute chose, un petit tour par la case présentation comme le veut l'usage.

Une fois cette tâche accomplie, je débloquerai le sujet.
 :wink:
On ne maîtrise que ce que l'on pratique.
Choisir, c'est renoncer...

guillaumev

  • Administrator
  • Usine à gaz
  • *****
  • Messages: 18290
  • Déconnomètre : 602
  • Sexe: Homme
  • SpeeDaytona_Triple_1050 X90_by_Mecatwin
    • Voir le profil
  • Localisation: Naïort' City
Re : Batterie qui se vide sans raison
« Réponse #2 le: 02 novembre 2018 à 10:40:18 »
Je t'aide un peu, c'est là que ça se passe: http://www.triumphall.com/forum/index.php?board=11.0
 :wink:
:o

Krais

  • Conseil d'administration
  • Répondeur automatique
  • ****
  • Messages: 7779
  • Déconnomètre : 324
  • Sexe: Homme
  • R1200RS - Daytona T595 - R1100S
    • Voir le profil
    • My band
  • Localisation: Strasbourg
Re : Batterie qui se vide sans raison
« Réponse #3 le: 02 novembre 2018 à 16:34:18 »
Présentation faite, je débloque le sujet ;)
God Save the Twin!

Crash man

  • Membre de l'association
  • Tais toi !!!
  • ***
  • Messages: 2831
  • Déconnomètre : 325
  • Sexe: Homme
  • Sprint ST 955 & 2 strokes
    • Voir le profil
  • Localisation: Centre
Re : Batterie qui se vide sans raison
« Réponse #4 le: 02 novembre 2018 à 16:39:11 »
Les modos de Triumphall, plus forts que la DDE  :mrgreen: ! Un qui t'engueule (mais ne fait rien), un qui fait semblant de t'aider (mais ne fait rien), et le 3ème qui vérifie que le boulot a bien été fait  :applause:

On attend l'autre moitié du bureau pour organiser l'apéro  :mrgreen:


Pour moro0800: le titre de ton post n'est pas exact, une batterie ne se vide pas sans raison  :wink:

Alors, pour commencer, juste 2 questions:
  • Marque de ta/tes batteries ?
  • Y a t'il une alarme sur ta moto ?
« Modifié: 02 novembre 2018 à 16:41:33 par Crash man »

LéoT3

  • Conseil d'administration
  • Nytroglycériméthanol
  • ****
  • Messages: 22699
  • Déconnomètre : 145
  • Sexe: Homme
  • Thruxton R 2016 Gris
    • Voir le profil
    • Rick's Web
  • Localisation: Golfe de la petite mer
Re : Batterie qui se vide sans raison
« Réponse #5 le: 02 novembre 2018 à 20:28:51 »
Crash cherche les embrouilles, mais il pose les bonnes questions! :(
Elle est grise!

jcfer

  • Concierge
  • Messages: 522
  • Déconnomètre : 11
  • Sexe: Homme
    • Voir le profil
  • Localisation: Var
Re : Batterie qui se vide sans raison
« Réponse #6 le: 02 novembre 2018 à 21:21:01 »
Bonjour à tous,

J'ai une tiger 800, que j'ai acheté d'occasion il y a un an. Depuis que je l'ai, j'ai un gros soucis, elle bouffe les batteries. Je roule qu'à l'occasion (15 fois par an peut-être) et elle se trouve dans un garage où il n'y a pas d'électricité, c'est donc très très embêtant.

J'ai installé une nouvelle batterie il y a 2 mois. Et malgré tout, après 2 semaine d'arrêt, il ne reste même pas 2Volts quand j'essaye de redémarrer la moto. Donc je fois en permanence la démonter et la recharger.
Je me doute qu'il y a une perte, mais comment pourrais je la trouver? J'ai un multimètre mais je suis pas un champion en électricité.

D'avance merci de votre aide...

Tu as certainement un élément qui consomme en permanence : support GPS, prise USB ?

Par contre si ta batterie est descendue aussi bas (2 volt), c'est ce que l'on appelle une décharge profonde, je serais pas très optimiste sur sa longévité  :sad:

Si tu as un multimètre, tu peux mesurer combien d'ampère elle consomme à l'arrêt contact coupé, plutôt qu de te l'expliquer, regarde sur ce site, c'est expliqué simplement et avec un schéma : http://faq.6enligne.net/display.php?id=222

moro0800@yahoo.fr

  • Paresseux(se)
  • Messages: 6
  • Déconnomètre : 0
  • Sexe: Homme
    • Voir le profil
  • Localisation: tournai
Re : Batterie qui se vide sans raison
« Réponse #7 le: 04 novembre 2018 à 21:38:15 »
Hello, merci pour vos réponses. Effectivement ce n'est pas sans raison...
Donc pour répondre à vos quesitons, la battery est une "BS Battery". A priori elle est pas morte, je l'ai rechargée il y a une semaine et elle annonce toujours 12,6Volts. Par contre, j'étais tombé sur ce post: http://www.triumphall.com/forum/index.php?topic=58975.msg1386891#msg1386891
Et le fait que moi j'utilisais jusqu'à présent un tout vieux chargeur de batterie de voiture en 4 ampères. Si je comprends bien, il vaut mieux que je change de technique.

Pour la moto, il y avait une alarme (branchée par un mécano via le premier proprio) mais à priori plus active. Niquel le lien pour les tests, je fais ça en début de semaine et je vous reviens avec j'espère une réponse ;)

moro0800@yahoo.fr

  • Paresseux(se)
  • Messages: 6
  • Déconnomètre : 0
  • Sexe: Homme
    • Voir le profil
  • Localisation: tournai
Re : Batterie qui se vide sans raison
« Réponse #8 le: 25 novembre 2018 à 17:38:14 »
Bonsoir,

Voilà j'ai enfin pris le temps de checker la consomation de la moto avec mon multimètre.

Elle a une consomation permanente de 0,07A (le multimètre affiche 0,15 3sec et après descend à 0,07). J'ai retiré les fusibles un à un afin de voir d'où peut venir la consomation et c'est en retirant le fusible "alarme, connecteur de diagnostic, instruments" que je suis à 0,00 de consomation.

Donc on a une piste mais le descriptif du fusible est quand même assez vague...
L'alarme est-elle une alarme d'origine ou ce serait quand même l'alarme rajoutée par le premier propriétaire qui aurait été mis sur ce fusible?
Qu'est ce que connecteur de diagnostic? C'est une prise pour le garage comme pour les voitures?
et les instruments c'est le tableau de bord?

Bref j'ai une indication sur la source du problème mais pas encore le pourquoi et le comment réparer...

Bonne soirée.




tyoc

  • Conseil d'administration
  • Pilier du forum
  • ****
  • Messages: 4992
  • Déconnomètre : 264
  • Sexe: Homme
  • Sprint ST 1999 - Moto Guzzi 1200 Sport 2007
    • Voir le profil
  • Localisation: Gers
Re : Re : Batterie qui se vide sans raison
« Réponse #9 le: 25 novembre 2018 à 18:03:36 »
c'est en retirant le fusible "alarme, connecteur de diagnostic, instruments" que je suis à 0,00 de consommation.

Un grand classique.


Bref j'ai une indication sur la source du problème mais pas encore le pourquoi et le comment réparer...


Virer l'alarme.  :wink:
Ca passe pas, ça passe pas !!

Labrador

  • Membre de l'association
  • Pilier du forum
  • ***
  • Messages: 3966
  • Déconnomètre : 139
  • Sexe: Homme
  • Jamais plus vite qu'à fond en Tiger 1050 Bleu
    • Voir le profil
  • Localisation: eure
Re : Batterie qui se vide sans raison
« Réponse #10 le: 25 novembre 2018 à 18:23:15 »
Avec ta conso de 70mA en 150h ta batterie est vide soit 6 jours.  :wink:
Etre le premier :1er: c'est bien,laisser la place aux amis c'est mieux

moro0800@yahoo.fr

  • Paresseux(se)
  • Messages: 6
  • Déconnomètre : 0
  • Sexe: Homme
    • Voir le profil
  • Localisation: tournai
Re : Batterie qui se vide sans raison
« Réponse #11 le: 25 novembre 2018 à 20:39:47 »
Ok je me disais aussi qu'il y avait plus de chances que ce soir l'alarme. Pour moi elle était débranchée, je vais checker ça.

Si je n'arrive pas à la retirer, il me suffit de retirer ce fusible en fait, reste à voir à quoi sert le partie "instruments"?

Krais

  • Conseil d'administration
  • Répondeur automatique
  • ****
  • Messages: 7779
  • Déconnomètre : 324
  • Sexe: Homme
  • R1200RS - Daytona T595 - R1100S
    • Voir le profil
    • My band
  • Localisation: Strasbourg
Re : Batterie qui se vide sans raison
« Réponse #12 le: 28 novembre 2018 à 14:27:07 »
Normalement 'instruments' c'est le tableau de bord. Si tu retires le fusible et que tu mets le jus sur la moto, tu devrais en avoir le coeur net.
God Save the Twin!

Juan-Lewis

  • Timide
  • Messages: 83
  • Déconnomètre : 0
  • Sexe: Homme
  • Adventurer 00-Speed 15
    • Voir le profil
  • Localisation: Grenoble
Re : Re : Batterie qui se vide sans raison
« Réponse #13 le: 03 décembre 2018 à 08:49:03 »
A priori elle est pas morte, je l'ai rechargée il y a une semaine et elle annonce toujours 12,6Volts.

Vu ce que tu nous as évoqué, tu peux considérer que ta batterie est morte, la tension y est peut-être mais tu n'aura jamais plus l’intensité...