Auteur Sujet: Conseil avant dépôt au garage  (Lu 6618 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne Labrador

  • Membre de l'association
  • Répondeur automatique
  • ***
  • Messages: 9277
  • Déconomètre: 249
  • Sexe: Homme
  • Jamais plus vite qu'à fond en Tiger 1050 Bleu
  • Localisation: vendée
Re : Conseil avant dépôt au garage
« Réponse #30 le: 01 janvier 2022 à 09:55:08 »
Le seul moyen est une pince ampèremétrique continu. Tout le monde n a pas ça
Tiger Bleu Labradorisée

Hors ligne Seb_J

  • Réservé(e)
  • Messages: 40
  • Déconomètre: 0
  • Sexe: Homme
  • Localisation: Bretagne
Re : Conseil avant dépôt au garage
« Réponse #31 le: 01 janvier 2022 à 11:18:51 »
Ah ok, je vais me renseigner dans un garage alors....merci :super:

Hors ligne Labrador

  • Membre de l'association
  • Répondeur automatique
  • ***
  • Messages: 9277
  • Déconomètre: 249
  • Sexe: Homme
  • Jamais plus vite qu'à fond en Tiger 1050 Bleu
  • Localisation: vendée
Tiger Bleu Labradorisée

Hors ligne Seb_J

  • Réservé(e)
  • Messages: 40
  • Déconomètre: 0
  • Sexe: Homme
  • Localisation: Bretagne
Re : Conseil avant dépôt au garage
« Réponse #33 le: 01 janvier 2022 à 11:57:20 »
 :super:

Hors ligne guiguitte

  • Membre de l'association
  • Réservé(e)
  • ***
  • Messages: 20
  • Déconomètre: 1
  • Sexe: Homme
  • Localisation: 57 MAIZIERES LES METZ
Re : Re : Conseil avant dépôt au garage
« Réponse #34 le: 01 janvier 2022 à 15:18:05 »
Petites news
J'ai donc remplacé la batterie, le stator et le régulateur histoire d'être tranquille.
Après quelques jours de roulage, 4 ou 5, elle a de nouveau failli prendre feu...
La même prise que la première fois, entre le régulateur et le stator, a littéralement fondue ce soir sur une balade d'une heure (et encore ça fumait au bout de 20 min). Je ne comprends donc rien et cette beacne me soule vraiment sur ce point là!!!
Je vais donc changer le connecteur demain mais je doute que le soucis vienne de là...
Salut, je lisais ton problème, bizarre avec du matériel neuf.
Tu n'aurais pas, par zazard, une consommation anormale avant, les diverses protections (fusibles), genre une masse qui ferait débiter la puissance que peut donner l'alternateur, à travers le pauvre connecteur.
Contrôler les diverses liaisons, à.l'ohmetre, en les deconnectant le plus possible, par rapport à la masse pourrait confirmer ou pas ce problème...
Si l'alternateur débite son maximum de puissance, en permanence, il est sur que connecteurs, stator, redresseur ne vont pas tenir longtemps...
Bon courage

Hors ligne Seb_J

  • Réservé(e)
  • Messages: 40
  • Déconomètre: 0
  • Sexe: Homme
  • Localisation: Bretagne
Re : Conseil avant dépôt au garage
« Réponse #35 le: 01 janvier 2022 à 18:13:50 »
En effet ça expliquerait car la en remettant en route, le câble devient bouillant au bout de 10 min.
J'avais cherché une masse sans résultat...je vais regarder de nouveau.
Merci.

Hors ligne Seb_J

  • Réservé(e)
  • Messages: 40
  • Déconomètre: 0
  • Sexe: Homme
  • Localisation: Bretagne
Re : Conseil avant dépôt au garage
« Réponse #36 le: 06 janvier 2022 à 10:03:29 »
En attendant d'avoir une pince ampèremétrique, quelqu'un aurait il le schéma électrique que je puisse essayer de trouver une éventuelle masse avant les fusibles. Je n'y connais rien en elec donc j'y vais pas à pas^^

Hors ligne Seb_J

  • Réservé(e)
  • Messages: 40
  • Déconomètre: 0
  • Sexe: Homme
  • Localisation: Bretagne
Re : Conseil avant dépôt au garage
« Réponse #37 le: 10 janvier 2022 à 19:22:12 »
J'ai enfin pu faire les mesures d'amperage avec la pince. Sur chacun des trois fils, suivant le nombre de tours/minute ça donne entre 20 et 25 ampères....donc normal que tout crame. Le stator doit donc être défectueux même si neuf?....

Hors ligne Labrador

  • Membre de l'association
  • Répondeur automatique
  • ***
  • Messages: 9277
  • Déconomètre: 249
  • Sexe: Homme
  • Jamais plus vite qu'à fond en Tiger 1050 Bleu
  • Localisation: vendée
Re : Conseil avant dépôt au garage
« Réponse #38 le: 10 janvier 2022 à 21:12:42 »
Si tu as autant de courant c est que quelques chose fait débiter le stator.
Il faudrait faire la mesure sortie régulateur et ensuite débrancher le connecteur et faire la mesure sur le + de la batterie.
Tiger Bleu Labradorisée

Hors ligne Seb_J

  • Réservé(e)
  • Messages: 40
  • Déconomètre: 0
  • Sexe: Homme
  • Localisation: Bretagne
Re : Conseil avant dépôt au garage
« Réponse #39 le: 10 janvier 2022 à 21:51:10 »
Donc il ne devrait pas y avoir autant d'amperage à la sortie du stator, j'ai pris la mesure sur les fils avant le connecteur au régulateur.
Il faut que je fasse la même chose sur les fils qui vont à la batterie? Les deux noirs et les deux rouges en version branché et ensuite débranché c'est ça?
Sortie régulateur je devrais être entre 7 et 10 A c'est ça?

Hors ligne Labrador

  • Membre de l'association
  • Répondeur automatique
  • ***
  • Messages: 9277
  • Déconomètre: 249
  • Sexe: Homme
  • Jamais plus vite qu'à fond en Tiger 1050 Bleu
  • Localisation: vendée
Re : Conseil avant dépôt au garage
« Réponse #40 le: 11 janvier 2022 à 12:18:14 »
Bon quelques précisions :

J'espère que ta sonde fait l'alternatif et continu.

En sortie du stator on est en alternatif si tu es à 1200tr/mn de ralenti ça fait une fréquence de 20hz, tu dois donc mesure en alternatif et voir si en alternatif entre 20hz et 50hz pas trop d'écart.
Moteur tournant tu mesures sur le + ou les + ( s'il y a deux fils) de la sortie régulateur et en continu pour voir ce que tu as.
Tu dois aussi faire une mesure moteur tournant mais régulateur débranché donc tu tourneras sur la batterie de cette manière ça te permettra de voir si ton pb vient de l'ensemble stator et régulateur ou si c'est l'ensemble de la moto qui consomme.
En temps normale avec les éclairages, la pompe, et tout ce qui tourne tu ne devrait pas avoir plus de 10A soit 130W consommé.
Tiger Bleu Labradorisée

Hors ligne Seb_J

  • Réservé(e)
  • Messages: 40
  • Déconomètre: 0
  • Sexe: Homme
  • Localisation: Bretagne
Re : Conseil avant dépôt au garage
« Réponse #41 le: 11 janvier 2022 à 15:40:29 »
Merci Labrador,

Ma pince fait bien les deux courants.

Je vais essayer de refaire les mesures dont tu parles ce soir  en espérant bien comprendre 🤔☹️


Hors ligne Seb_J

  • Réservé(e)
  • Messages: 40
  • Déconomètre: 0
  • Sexe: Homme
  • Localisation: Bretagne
Re : Re : Conseil avant dépôt au garage
« Réponse #42 le: 14 janvier 2022 à 11:28:48 »
Bon quelques précisions :

J'espère que ta sonde fait l'alternatif et continu.

En sortie du stator on est en alternatif si tu es à 1200tr/mn de ralenti ça fait une fréquence de 20hz, tu dois donc mesure en alternatif et voir si en alternatif entre 20hz et 50hz pas trop d'écart.
Moteur tournant tu mesures sur le + ou les + ( s'il y a deux fils) de la sortie régulateur et en continu pour voir ce que tu as.
Tu dois aussi faire une mesure moteur tournant mais régulateur débranché donc tu tourneras sur la batterie de cette manière ça te permettra de voir si ton pb vient de l'ensemble stator et régulateur ou si c'est l'ensemble de la moto qui consomme.
En temps normale avec les éclairages, la pompe, et tout ce qui tourne tu ne devrait pas avoir plus de 10A soit 130W consommé.

Bon je n'ai pas de je sur mon multimètre ou ma pince ampèremétrique,  je n'y arrive donc pas. Elle part au garage dans une semaine...à voir s'ils trouvent ce qu'il y a 😞

Hors ligne Seb_J

  • Réservé(e)
  • Messages: 40
  • Déconomètre: 0
  • Sexe: Homme
  • Localisation: Bretagne
Re : Conseil avant dépôt au garage
« Réponse #43 le: 04 mars 2022 à 22:58:41 »
Bonsoir à tous,

Pour info, après donc avoir changé le stator, la batterie et le régulateur, il s'avère que le stator était très fatigué, le régulateur en bon état et la batterie idem.
J'ai trouvé un vrai mecano moto qui réfléchit et au final, il a simplement soude les fils entre le stator et le régulateur.
Depuis plus aucun problème... Comme quoi ça ne tient vraiment pas à grand chose^^

Hors ligne maya

  • Membre de l'association
  • Usine à gaz
  • ***
  • Messages: 16126
  • Déconomètre: 484
  • Sexe: Homme
  • Et si on se faisait le tour du Mont Blanc ?
Re : Conseil avant dépôt au garage
« Réponse #44 le: 04 mars 2022 à 23:18:40 »
Ca tient donc au connecteur chelou dont je parlais dans la 1ère page de ce fil de discussion, et que le mecano a carrément supprimé  ;-)
Si tu as enfin trouvé, c'est l'essentiel !   :super:
Passez à l'orange, ca decolle la pulpe du fond  :O)