Auteur Sujet: Probléme de Ralenti  (Lu 4338 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne mcll13

  • Commère
  • Messages: 890
  • Déconomètre: 92
  • Je suis Charlie
  • Localisation: BdR 13
Probléme de Ralenti
« le: 13 juillet 2010 à 07:42:32 »
Voila, j'ai un problème de ralenti sur mon Tiger.
Lorsque je roule en décélérant lorsque je veux m'arrêter il faut que je garde du gaz sinon le matou cale, ça ne me le fait pas a tous les coups mais c'est un peu pénible.
J'ai passé l'outil diag de Méeou et je n'ai lu aucuns messages d'erreurs, J'ai contrôlé les valeurs de réglage du ralenti, je suis dans les bons réglages (0.62v pour 0.6 +-0.02v et 0.76v pour 0.7 à 0.8 v)
Le moteur tourne nickel au ralenti, bougies changées il y a 2000 bornes ainsi que filtre à air.

@+ michel
Peu a peu, tout se fond en un et au milieu coule une rivière…..

Hors ligne fifi.38

  • Membre de l'association
  • Usine à gaz
  • ***
  • Messages: 19973
  • Déconomètre: 455
  • Sexe: Homme
  • Street RS et S 1000 R
  • Localisation: Bouzeland
Re : Probléme de Ralenti
« Réponse #1 le: 13 juillet 2010 à 13:28:42 »
Même problème sur la Street de ma femme
RDV pris chez le concess qui m'a parlé d'un problème de réglage du moteur pas à pas au niveau de l'injection
a priori, c'est un problème connu pour les Street
l'intervention est assez longue mais prise en charge dans le cadre de la garantie
la joie d'être au grand R

Hors ligne mcll13

  • Commère
  • Messages: 890
  • Déconomètre: 92
  • Je suis Charlie
  • Localisation: BdR 13
Re : Probléme de Ralenti
« Réponse #2 le: 13 juillet 2010 à 15:33:16 »
Oui, j'avais lu cette panne dans d'autres topics mais vu que mes valeurs sont bonnes.....
Ce matin, j'ai reranché l'outil diag de Méeou et j'ai fait une réinitialisation dans Test et réglage, maintenant il semble que le défaut soit fini ... :P

A voir.....
Peu a peu, tout se fond en un et au milieu coule une rivière…..

Hors ligne fifi.38

  • Membre de l'association
  • Usine à gaz
  • ***
  • Messages: 19973
  • Déconomètre: 455
  • Sexe: Homme
  • Street RS et S 1000 R
  • Localisation: Bouzeland
Re : Probléme de Ralenti
« Réponse #3 le: 14 juillet 2010 à 07:01:49 »
tiens nous au courant
la joie d'être au grand R

Hors ligne Meeou

  • Bavard(e)
  • Messages: 112
  • Déconomètre: 13
  • Sexe: Homme
  • Aprilia Tuono 1100 RR
  • Localisation: Réunion
Re : Probléme de Ralenti
« Réponse #4 le: 14 juillet 2010 à 19:01:08 »
 :super:

il n'y a pas d'accent sur Meeou... et çà se prononce mihou  :siffle:

Hors ligne mcll13

  • Commère
  • Messages: 890
  • Déconomètre: 92
  • Je suis Charlie
  • Localisation: BdR 13
Re : Re : Probléme de Ralenti
« Réponse #5 le: 14 juillet 2010 à 19:38:16 »
:super:

il n'y a pas d'accent sur Meeou... et çà se prononce mihou  :siffle:

Pas taper ou alors pas la tête  :mrgreen:

Bon ça marche niquel  :( ce n'est plus qu'un mauvais souvenir  :super:
Peu a peu, tout se fond en un et au milieu coule une rivière…..

Hors ligne mcll13

  • Commère
  • Messages: 890
  • Déconomètre: 92
  • Je suis Charlie
  • Localisation: BdR 13
Re : Probléme de Ralenti
« Réponse #6 le: 11 août 2010 à 21:30:15 »
Petit complément:  Retour d'infos
Ce week-end, voulu affiner le réglage du ralenti en me servant de Tune Ecu
Je lance la procédure de réglage du ralenti, valeur de départ 6.2 V, je ne cherche pas à la régler mieux, lors que Tune Ecu me demande de régler au plus proche de 7.2V (la valeur lu est de 7.6) je règle pour avoir la bonne valeur.
Une fois fait j'essaie de démarrer mon Tiger mais il cale aussitôt, impossible de tenir le ralenti, du coup je règle encore mais cette fois, je m'écarte de 7.2 et règle à 7.8 / 8 V . j'essaye de démarrer et la nickel, un ralenti parfait.
Depuis le Tiger tourne comme une horloge.

@+ michel
« Modifié: 11 août 2010 à 21:34:45 par mcll13 »
Peu a peu, tout se fond en un et au milieu coule une rivière…..

Hors ligne Dutac

  • Pipelette
  • Messages: 300
  • Déconomètre: 0
  • Sexe: Homme
  • Sprint 2007 Bleue
  • Localisation: Bruxelles
Re : Probléme de Ralenti
« Réponse #7 le: 11 novembre 2010 à 11:58:26 »
Même problème sur ma Sprint 2007. Quand je relache trop vite les gaz, le moteur s'éteint. A froid et à chaud. Pas grave mais chiant.
En passant chez le concessionnaire pour changer une ampoule de phare, je parle du problème.
Il branche l'outil 'diagnostic'. A priori, les réglages sont bons.
Il charge une nouvelle carto. On essaie. C'est pire !
Il a laissé tourné la bécane au ralenti 15 minutes ... et maintenant, c'est nickel !
Elle tient son ralenti en toutes circonstances, j'ai l'impression d'avoir une bécane neuve.
A l'approche de l'hiver, j'apprécie beaucoup, c'était pas toujours évident de laisser un filet de gaz. Avec des gants d'hiver, ça aurait été pénible !
Et à part ça, Mme Kennedy, comment avez-vous trouvé Dallas ?

Hors ligne kéziah

  • Usine à gaz
  • Messages: 13730
  • Déconomètre: 213
  • Sexe: Homme
  • Daytona 955 2000 & Tiger sport 2016
    • Good Vibration
  • Localisation: nowhere
Re : Probléme de Ralenti
« Réponse #8 le: 11 novembre 2010 à 12:18:51 »
Ton filtre à air a combien de km ? Il est dans quel état ?
Pour moi c'était ça la cause quand ça m'est arrivé. (été sec l'année dernière, au bout de 5000 km le filtre était colmaté de poussière)
Le fait de laisser tourner 15 min après chargement c'est la procédure normale le temps que tout s'initialise correctement avec des cycles de chauffe etc ...

Je dis peut être une connerie mais finalement l'initialisation a permis que tout se règle avec les paramètres actuels de ta moto (ex : bougies encrassées et filtre crade)
C'est un Triumph !

Hors ligne Dutac

  • Pipelette
  • Messages: 300
  • Déconomètre: 0
  • Sexe: Homme
  • Sprint 2007 Bleue
  • Localisation: Bruxelles
Re : Probléme de Ralenti
« Réponse #9 le: 11 novembre 2010 à 12:50:35 »
La moto a 18.000km, le filtre a 8.000km.
C'est vrai que ça avait été mieux après le changement de filtre, mais pas longtemps.
Pas faux ce que tu dis sur l'initialisation avec paramètres actuels.
Mais bon, pour le moment, elle tourne nickel.
Pourvou ké sa doure !
Et à part ça, Mme Kennedy, comment avez-vous trouvé Dallas ?

Hors ligne kéziah

  • Usine à gaz
  • Messages: 13730
  • Déconomètre: 213
  • Sexe: Homme
  • Daytona 955 2000 & Tiger sport 2016
    • Good Vibration
  • Localisation: nowhere
Re : Re : Probléme de Ralenti
« Réponse #10 le: 11 novembre 2010 à 15:40:03 »
La moto a 18.000km, le filtre a 8.000km.
C'est vrai que ça avait été mieux après le changement de filtre, mais pas longtemps.
Pas faux ce que tu dis sur l'initialisation avec paramètres actuels.
Mais bon, pour le moment, elle tourne nickel.
Pourvou ké sa doure !

A la prochaine révision faudrait peut être refaire la manip alors  :wink:
C'est un Triumph !

Hors ligne jice63

  • Usine à gaz
  • Messages: 17967
  • Déconomètre: 199
  • Sexe: Homme
  • à pied...
  • Localisation: Toulon - Var (83)
Re : Probléme de Ralenti
« Réponse #11 le: 11 novembre 2010 à 17:42:09 »
c'est une manip facile à faire soi-même, pas besoin d'attendre la révision  :(

Hors ligne kéziah

  • Usine à gaz
  • Messages: 13730
  • Déconomètre: 213
  • Sexe: Homme
  • Daytona 955 2000 & Tiger sport 2016
    • Good Vibration
  • Localisation: nowhere
Re : Re : Probléme de Ralenti
« Réponse #12 le: 11 novembre 2010 à 17:46:47 »
c'est une manip facile à faire soi-même, pas besoin d'attendre la révision  :(

Ce que je voulais dire c'est que quand les filtres et les bougies seront changés il faudra faire le chargemetnt de carto + une réinitialisation  :wink:
C'est un Triumph !

Hors ligne jice63

  • Usine à gaz
  • Messages: 17967
  • Déconomètre: 199
  • Sexe: Homme
  • à pied...
  • Localisation: Toulon - Var (83)
Re : Probléme de Ralenti
« Réponse #13 le: 11 novembre 2010 à 17:48:44 »
Ah OK   :wink:

Hors ligne MY 675

  • Réservé(e)
  • Messages: 30
  • Déconomètre: 0
  • Sexe: Homme
  • 675 Daytona grise sur route et blanche sur piste
  • Localisation: haute normandie
Re : Probléme de Ralenti
« Réponse #14 le: 11 novembre 2010 à 22:47:26 »
C le RAS du TPS
tu laisse tourner ta becane au ralenti sans rien toucher pendant 15 min
et si tu branche Tuneecu tu verra le voyant TPS pasé au vert