Auteur Sujet: Bruit très bizarre démarreur ?  (Lu 743 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne ttaazz

  • Bavard(e)
  • Messages: 108
  • Déconomètre: 1
  • Sexe: Homme
  • Speed Triple 1050 2006
  • Localisation: Région Niçoise
Re : Bruit très bizarre démarreur ?
« Réponse #15 le: 10 novembre 2020 à 07:01:53 »
Ah super ça, avec cette photo je vais pouvoir trouver plus facilement :(

Grand merci messieurs  :super:

Hors ligne ttaazz

  • Bavard(e)
  • Messages: 108
  • Déconomètre: 1
  • Sexe: Homme
  • Speed Triple 1050 2006
  • Localisation: Région Niçoise
Re : Bruit très bizarre démarreur ?
« Réponse #16 le: 10 novembre 2020 à 15:46:04 »
euh, par contre ma durite est coudée sur le haut, très près du branchement, genre double coude... Je ferais une photo mais là ça ne correspond pas à la durite de la photo que tu viens de poster Labrador

Hors ligne Labrador

  • Membre de l'association
  • Profession posteur
  • ***
  • Messages: 7498
  • Déconomètre: 234
  • Sexe: Homme
  • Jamais plus vite qu'à fond en Tiger 1050 Bleu
  • Localisation: eure
Re : Bruit très bizarre démarreur ?
« Réponse #17 le: 10 novembre 2020 à 15:54:19 »
euh, par contre ma durite est coudée sur le haut, très près du branchement, genre double coude... Je ferais une photo mais là ça ne correspond pas à la durite de la photo que tu viens de poster Labrador

Je ne sais pas j'ai pris cette photo sur le post de Gulaxy qui a un speed de 2008 je crois. Donc après je suis sec mais ta photo correspond bien à la durite de trop plein
Tiger Bleu Labradorisée

Hors ligne ttaazz

  • Bavard(e)
  • Messages: 108
  • Déconomètre: 1
  • Sexe: Homme
  • Speed Triple 1050 2006
  • Localisation: Région Niçoise
Re : Bruit très bizarre démarreur ?
« Réponse #18 le: 10 novembre 2020 à 17:55:32 »
Ok bon ba je regarderai de plus près, merci encore